WordPress – OpenCart – SEO – Web Development

Cập nhật – Update phpMyAdmin 4.x Directadmin

1) this version requires custombuild 1.2 or higher. 1.2 uses phpmyadmin (PMA) 3 by default.

2) You’ll need to specify you want it, if you have 1.2, eg:

cd /usr/local/directadmin/custombuild
./build update
./build set phpmyadmin_ver 4 (hoặc 4.6.3)
./build phpmyadmin

3) Custombuild 2.0 has 4 enabled by default.

It’s now on files1.directadmin.com, and may take up to 24 hours to propagate to the other mirrors

Đó là bây giờ files1.directadmin.com, và có thể mất đến 24 giờ để tuyên truyền cho các gương khác

Facebook Comments

Giới thiệu tác giả

Giới thiệu tác giả: .

Gửi bình luận

Your email address will not be published. Required fields are marked *

Top